in

Two Vulnerabilities Patched in Facebook for WordPress Plugin (www.wordfence.com)

Two Vulnerabilities Patched in Facebook for WordPress Plugin

On December 22, 2020, our Threat Intelligence team responsibly disclosed a vulnerability in Facebook for WordPress, formerly known as Official Facebook Pixel, a WordPress plugin installed on over 500,000 sites. This flaw made it possible for unauthenticated attackers with access to a site’s secret salts and keys to achieve remote code execution through a deserialization …Read More

What do you think?

Leave a Reply

Your email address will not be published. Required fields are marked *

    Recently Patched Vulnerability in Thrive Themes Actively Exploited in the Wild

    Recently Patched Vulnerability in Thrive Themes Actively Exploited in the Wild (www.wordfence.com)

    Full-Site Editing with Citadela. WordPress 2021 Roadmap

    Full-Site Editing with Citadela. WordPress 2021 Roadmap (www.ait-themes.club)