in

CSRF Vulnerability Found in Software License Manager Plugin (jetpack.com)

CSRF Vulnerability Found in Software License Manager Plugin

The Jetpack Scan team discovered a Cross-Site Request Forgery vulnerability in Software License Manager Plugin for WordPress. We recommend that anyone running version 4.5.0 or earlier of the plugin to upgrade as soon as possible.

What do you think?

Leave a Reply

Your email address will not be published. Required fields are marked *

    What will the future of WordPress searches look like after COVID-19?

    What will the future of WordPress searches look like after COVID-19? (getellipsis.com)

    Document Status and Visibility

    Document Status and Visibility (make.wordpress.org)